<!DOCTYPE html>
<html>
<head>
    <title>Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale</title>

    <meta charset="UTF-8">

    <meta name="description" content="Secondo medaglia d&#039;oro per la Wierer nei mondiali di Anterselva">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale" />


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "https://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "Outdoorblog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static-bn.blogo.it/bn/img/amploghi/outdoorblog.png",
            "width": 240,
            "height": 50
        }
    },
    "description": "Secondo medaglia d&#039;oro per la Wierer nei mondiali di Anterselva",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale"
    },
    "headline": "Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale",
    "image": {
        "@type": "ImageObject",
        "url": "https://media.outdoorblog.it/7/708/gettyimages-1201687084.jpg",
        "width": 1024,
        "height": 683
    },
    "datePublished": "2020-02-18T18:09:43+00:00",
    "dateModified": "2020-02-18T18:14:34+00:00",
    "author": {
        "@type": "Person",
        "name": "Stefano Capasso"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="//microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="Outdoorblog.it &raquo; Feed" href="https://www.outdoorblog.it/rss2.xml" />

        
        <meta property="article:published_time" content="2020-02-18T18:09:43+00:00" />
    <meta property="article:modified_time" content="2020-02-18T18:14:34+00:00" />
    <meta property="og:updated_time" content="2020-02-18T18:14:34+00:00" />

    <link rel="amphtml" href="https://www.outdoorblog.it/amp/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale">        
    <meta property="og:description" content="Secondo medaglia d&#039;oro per la Wierer nei mondiali di Anterselva"> 
    <meta property="og:site_name" content="Outdoorblog.it"/>
    <meta property="og:url" content="https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale"/>    
    <meta property="article:publisher" content="BlogoNews"/>
    <meta property="fb:app_id" content="121465567897983"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="https://media.outdoorblog.it/7/708/gettyimages-1201687084.jpg"><!-- Post only --> 


    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="blogoit">
    <meta name="twitter:title" content="Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale">
    <meta name="twitter:description" content="Secondo medaglia d&#039;oro per la Wierer nei mondiali di Anterselva">
    <meta name="twitter:image" content="https://media.outdoorblog.it/7/708/gettyimages-1201687084.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2020-02-18T18:09:43+00:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">


    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="//static-bn.blogo.it">
    <link rel="dns-prefetch" href="https://th.outdoorblog.it">
    <link rel="dns-prefetch" href="//oas.populisengage.com/">
    <link rel="dns-prefetch" href="//secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="//b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="//community.outdoorblog.it">
    <link rel="dns-prefetch" href="//bvideo.blogo.it">
    <!-- link rel="dns-prefetch" href="http://static.chameleon.ad" -->

    <!-- Favicons -->
    <link rel="shortcut icon" href="//static-bn.blogo.it/bn/img/favicon/outdoorblog.ico" type="image/x-icon">


    
    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="//static-bn.blogo.it/bn/css/blogo.min.css?v=1576494953.1318">

<!-- Fonts -->
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>



<!-- Js -->
<script src="//static-bn.blogo.it/bn/js/jquery.min.js"></script>
<script src="//www.outdoorblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="https://cdn.rawgit.com/leafo/sticky-kit/v1.1.2/jquery.sticky-kit.min.js"></script>

<script src="//static-bn.blogo.it/bn/js/fotorama.min.js?v=1576494953.1318"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->

        <script type="text/javascript">
        var tribooAdv = window.tribooAdv || [];
        tribooAdv.push({
    "adUnit": "blogo_sport/outdoorblog",
    "device": "desktop",
    "adSlotsList": [
        "div-gpt-ad-oop",
        "div-gpt-ad-headofpage",
        "div-gpt-ad-box_desktop_side_top_xl",
        "div-gpt-ad-box_desktop_side_bottom",
        "div-gpt-ad-native",
        "div-gpt-ad-skin"
    ],
    "native": {
        "adFullPath": "/5902/blogo_sport/native",
        "targeting": {
            "strnativekey": "xiqnipT15PSBRqJ4aJTbywUp"
        }
    }
});
    </script>
<!-- Google Tag Manager -->
<script>

dataLayer = [{"blogname":"outdoorblog","channel":"sport","cluster":"blogo","lang":"it_IT","page-template":"post","UA":"UA-123290-28","user":"not_logged","id-author":"3111","id-post":"517566","tags":"","categories":"notizie-varie","publication-date":"","show-ads":true,"siteName":"outdoorblog","tbm-channel":"blogo_sport","visitorLoginState":"logged-out","pagePostType":"post","contentType":"single","pagePostID":"517566","pagePostTitle":"Mondiali Biathlon, bis della Wierer: oro anche nell'inviduale","pagePostWordCount":224,"pagePostDate":"\/2020\/02\/18\/08\/18\/","pagePostDateYear":"2020","pagePostDateMonth":"02","pagePostDateDay":"18","pagePostDateHour":"18","pagePostAuthor":"Stefano Capasso","thumbnail":"https:\/\/media.outdoorblog.it\/7\/708\/gettyimages-1201687084.jpg","pageCategory_0":"Notizie"}];


</script>

    <!-- START Atatus -->
    <script>
        var customData = {pagePostType: dataLayer[0].pagePostType};
        if(Math.random()<0.03){var e = document.getElementsByTagName('script')[0];var s = document.createElement("script");s.src="//dmc1acwvwny3.cloudfront.net/atatus.js";s.onload=function(){atatus.config('4995aab9f4e7488f8577651df19d8ea9',{anonymizeIp:true,customData: customData}).install();};e.parentNode.insertBefore(s, e);}
    </script>
    <!-- END Atatus -->

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->
    <script src="//tms.triboomedia.it/utag/triboo/own-network-blogo/prod/utag.js" type="text/javascript" async=""></script>

<script type="text/javascript">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</script>





    <script type="text/javascript">

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "https://www.outdoorblog.it",
            "blogName"  :   "outdoorblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "sport",
            "device"    :   "desktop",
            "fbAppId"   :   "121465567897983",
            "communityUrl": "//community.outdoorblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

    </script>

    
    
    
    
    
    <!-- Uponit Code -->
    
</head>

<body data-layout="1020" class="it_IT blogo article sport outdoorblog desktop ">

<div id="gap-skin">
    <div id="gap-skin-dummy"></div>
    <div id="gap-skin-element"></div>
</div>

<!-- MOBILE MENU -->
<div id="mobile-menu">
    <div class="mobile-topbar">
                    <a href="//www.blogo.it" class="logo">blogo</a>
                

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



    </div>
</div>
<!-- END MOBILE MENU -->

<!-- wrapper #all-page -->
<div id="all-page" style="position:relative;">
            <div  class="box adv div-gpt-ad-oop"     style="display:none"      id="div-gpt-ad-oop"
>
</div>    
    <!-- header -->
    

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="https://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="https://www.blogo.it" class="logo">blogo</a>
                                <a href="//www.outdoorblog.it" class="logo-vertical"><img src="//static-bn.blogo.it/bn/img/loghi/outdoorblog.png" alt="outdoorblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search" style="right:0px;">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                                    </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="https://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="https://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                </ul>
    </nav>



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item ">
                                                                                                <a href="https://www.calcioblog.it">
                                                    Calcio                                                    </a>                    </li>
                                                        <li class="menu-item active">
                                                                                                <a href="https://www.outdoorblog.it">
                                                    Altri Sport                                                    </a>                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="https://www.outdoorblog.it" title="outdoorblog" style="background-image:url(//static-bn.blogo.it/bn/img/loghi/outdoorblog.png)">outdoorblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                                                    <li class="menu-item">
							                                <a href="https://www.outdoorblog.it/categoria/biking">
                                    Biking                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.outdoorblog.it/categoria/running">
                                    Running                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.outdoorblog.it/videos">
                                    Video                                </a>
                            </li>
                                                    <li class="menu-item">
							                                <a href="https://www.outdoorblog.it/categoria/mondiali-di-ciclismo">
                                    Mondiali di ciclismo                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



    <!-- content -->
    <section id="main" class="box container-fluid">
        <div  class="box adv div-gpt-ad-headofpage"         id="div-gpt-ad-headofpage"
>
</div>    <div class="content-wrapper">
        


<div class="content col-xs-12 col-md-8">
    <article class="box" id="post_content">

        <h1 class="title">Mondiali Biathlon, bis della Wierer: oro anche nell'inviduale</h1>

		<style>
		.article .post-info {
			margin-bottom: 5px;
			display: inline-block;
		}

		.post-info>span {
			padding-right: 5px;
			border-right: 1px solid #ddd;
			margin-right: 0;
		}

		.post-info>span:last-child {
			/* border-right: 0; */
		border-right: 1px solid #ddd;
		}

		.article .related-category {
			display: inline-block;
			margin-bottom: 0;
			font-size: 12px;
			width: unset;
			vertical-align: text-top;
		}

		.related-category ul {
		list-style: none;
			padding: 0;
			display: inline-flex;
			margin: 0 !important;
		}

		.article .related-category li {
			float: left;
			padding-right: 0;
			margin-right: 2px;
			border: 0;
			
		}
		</style>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a rel="author" href="/author/3111/stefano-capasso" class="color-channel">Stefano Capasso</a></span>
    <span>
        <time datetime="2020-02-18T18:09:43+00:00">martedì 18 febbraio 2020</time>
    </span>
</div>
            
					<div class="widget related-category">
				<ul style="list-style:none;padding:0;display: inline-block;">
				  <!-- li>Leggi tutto su:</li -->
				  					  <li>
					   <a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/notizie-varie">Notizie</a>
					                         </li>
				  				</ul>
			</div>
		

                                    <p class="schema-descritpion" style="display:none">Secondo medaglia d'oro per la Wierer nei mondiali di Anterselva</p>
                    

        
        
        <!-- post content -->
        <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head><meta http-equiv="Content-Type" content="charset=utf-8"></head><body><p>

<img class="image-outdoorblog-517568 image-large image-center" src="https://th.outdoorblog.it/y9RmF-sC5mz9NNMxEzC2w0jf0d0=/fit-in/655xorig/https%3A%2F%2Fmedia.outdoorblog.it%2F7%2F708%2Fgettyimages-1201687084.jpg" alt=""></p>
<p>Mondiali da sogno per <strong>Dorothea Wierer</strong>. Dopo l'oro nell'inseguimento <a href="https://www.outdoorblog.it/post/517562/mondiali-biathlon-medaglia-doro-per-dorothea-wierer">conquistato domenica scorsa</a>, oggi la bolzanina ha vinto anche quello nell'individuale. La Wierer è così diventata la prima biatleta italiana a vincere due medaglie d'oro in una stessa edizione dei Mondiali. Per lei si tratta del terzo oro dopo quello nella partenza in linea conquistato ad Östersund in Svezia, nel 2019; complessivamente sono invece nove le medaglie nei mondiali.</p>
<p>La Wierer quest'oggi si è messa alle spalle la tedesca Vanessa Hinz (+2"2) e la novervegese Marte Olsbu Roeiseland (+15"8). La gara dell'azzurra non è partita bene, rallentata da un errore al primo poligono che l'ha fatta scivolare in 24esima posizione. Da qui è iniziata una rapida risalita che ha raggiunto il suo culmine dopo il terzo poligono, quando ha superato tutte grazie ad una serie perfetta.</p><div class="mp-code mp-code-container teads">
    <div class="banner-content">
        <div id="div-gpt-ad-teads"></div>
    </div>
</div>
<div id="post-3rd-paragraph"></div>
<p>Queste le parole della Wierer dopo la vittoria del suo secondo oro ai mondiali: "<em>Ho iniziato non proprio benissimo ma avevo buone sensazioni sugli sci e al tiro. Sapevo che non c'erano condizioni facilissime al poligono. Bisognava stare molto attenti, meno male che ho fatto due zeri finali e l'ultimo giro è stato tosto. A un certo punto ero seconda e anche l'argento andava bene, ma mi sono detta: è un oro, combatti</em>". </p>
<p></p>
<blockquote class="twitter-tweet">
<p lang="it" dir="ltr">Grazie!<br>Grazie!<br>Grazie!<br><br>Terzo titolo mondiale per Doro, il secondo nella sua Anterselva. 💙<a rel="nofollow" href="https://twitter.com/hashtag/ItaliaTeam?src=hash&amp;ref_src=twsrc%5Etfw">#ItaliaTeam</a> <a rel="nofollow" href="https://twitter.com/hashtag/Antholz2020?src=hash&amp;ref_src=twsrc%5Etfw">#Antholz2020</a> <a rel="nofollow" href="https://t.co/6noEChAIwr">pic.twitter.com/6noEChAIwr</a></p>— ItaliaTeam (@ItaliaTeam_it) <a rel="nofollow" href="https://twitter.com/ItaliaTeam_it/status/1229797576683245569?ref_src=twsrc%5Etfw">February 18, 2020</a>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></body></html>

    </article>
        
            
                <div class="widget related-news skeleton-outbrain-h">
            <div class="box pattern-title">
                <h3>Notizie dalla rete</h3>
                <span class="pattern"></span>
            </div>
		    
<div class="OUTBRAIN" data-src="https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale" data-widget-id="AR_1" data-ob-template="blogoit" ></div>        </div>
	    
    
        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.outdoorblog.it/post/517562/mondiali-biathlon-medaglia-doro-per-dorothea-wierer" title="">
                                <img src="https://th.outdoorblog.it/WfTqfZGVgBkSfqyXbk4QCd-_pT8=/93x56/smart/https://media.outdoorblog.it/9/9e2/gettyimages-1206623626.jpg" alt="dorothea wierer mondiali biathlon">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.outdoorblog.it/post/517562/mondiali-biathlon-medaglia-doro-per-dorothea-wierer" title="">Mondiali Biathlon: medaglia d’oro per Dorothea Wierer</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.outdoorblog.it/post/517546/sofia-goggia-caduta-superg-garmisch" title="">
                                <img src="https://th.outdoorblog.it/f7xAuystqaBHoXIm47x32TL9KDY=/93x56/smart/https://media.outdoorblog.it/6/60d/gettyimages-914102286.jpg" alt="cauta sofia goggia">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.outdoorblog.it/post/517546/sofia-goggia-caduta-superg-garmisch" title="">Brutta caduta per Sofia Goggia al SuperG di Garmisch (VIDEO)</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.outdoorblog.it/post/517537/novak-djokovic-ha-vinto-australian-open-2020" title="">
                                <img src="https://th.outdoorblog.it/3r980Nque05Xtcs0mrtKPqjaZm8=/93x56/smart/https://media.outdoorblog.it/2/2ab/gettyimages-1203540933.jpg" alt="Novak Djokovic ha vinto gli Australian Open 2020">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.outdoorblog.it/post/517537/novak-djokovic-ha-vinto-australian-open-2020" title="">Djokovic ha vinto gli Australian Open 2020. È l'ottavo...</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="https://www.outdoorblog.it/post/517527/sci-doppietta-brignone-goggia-nel-super-g-di-sochi" title="">
                                <img src="https://th.outdoorblog.it/a4i4rXfLLXVGgvAoXmZfZjtn62A=/93x56/smart/https://media.outdoorblog.it/f/fe4/gettyimages-1198072515.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="https://www.outdoorblog.it/post/517527/sci-doppietta-brignone-goggia-nel-super-g-di-sochi" title="">Sci, doppietta Brignone-Goggia nel Super-G di Sochi</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    
    
    
            <!-- div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/notizie-varie">Notizie</a></li>
                          </ul>

        </div -->
    
                    <!-- Rating widget-->
        <!-- div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div -->
    
        
        <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<a href="https://www.outdoorblog.it/" itemprop="item"><span itemprop="name">Outdoorblog</span></a>		<meta itemprop="position" content="1"/>
		<i class="blogoicon-arrow-menu-item"></i>	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<a href="https://www.outdoorblog.it/categoria/notizie-varie" itemprop="item"><span itemprop="name">Notizie</span></a>		<meta itemprop="position" content="2"/>
		<i class="blogoicon-arrow-menu-item"></i>	</li>
	<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
    	<span itemprop="name">Mondiali Biathlon, bis della Wierer: oro anche nell'inviduale</span>		<meta itemprop="position" content="3"/>
			</li>
</ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale"
    data-share-text="Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale"
    data-media="https://media.outdoorblog.it/7/708/gettyimages-1201687084.jpg"
    data-description="Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale"
    data-counts="true"
    data-url-facebook = "https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "blogoit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.outdoorblog.it%2Fpost%2F517566%2Fmondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.outdoorblog.it%2Fpost%2F517566%2Fmondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale&amp;via=blogoit" title="Share on Twitter" target="_blank"  rel="nofollow">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale&body= Mondiali Biathlon, bis della Wierer: oro anche nell&#039;inviduale https%3A%2F%2Fwww.outdoorblog.it%2Fpost%2F517566%2Fmondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail"  rel="nofollow">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"  rel="nofollow"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    
			<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        /*this.sso = {
            name:   "Blogo Community",
			button:  "https://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http:///entra?disqusLogin=1",
			logout:  "http:///esci?returnUrl=",
            width:   "800",
            height:  "400"
        };*/
        this.page.url = 'https://www.outdoorblog.it/post/517566/mondiali-biathlon-bis-della-wierer-oro-anche-nellinviduale';
        this.page.identifier = '//www.outdoorblog.it/post/517566';
        this.discovery.disable_all = true;
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//outdoorblogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

    
	
    

    
<div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 607385;
        m3ads_containerclass = "m3_container Blogo_sport_654x600";
        m3ads_numberadverts = 6;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "https://static.4wmarketplace.com/publisher/css/ppnm/blogosport/responsive_blogosport_654x600.css";
        m3ads_subpartner = "Blogo_sport_art_bot4";
        m3ads_customheader = 5;
    </script>
</div>
        
</div>
        <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="https://schema.org/WPSideBar">
    <div class="sticky_wrapper sticky_wrapper--top">
        <div class="sticky-ele sticky-ele--top">
            <div          id="div-gpt-ad-box_desktop_side_top_xl"
>
</div>			        				        </div>
    </div>

    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='//www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='//www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='//www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='//www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='//www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='//www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='//www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='//www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='//www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='//www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='//www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='//www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='//www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='//www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='//www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='//www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='//www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='//www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='//www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='//www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='//www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='//www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='//www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='//www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='//www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='//www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='//www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='//www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='//www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='//www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='//www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='//www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='//www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='//www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='//www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='//www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=outdoorblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    

    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.outdoorblog.it/post/517562/mondiali-biathlon-medaglia-doro-per-dorothea-wierer" title="" class="thumb lazy-container">
							<img alt="dorothea wierer mondiali biathlon" data-original="https://th.outdoorblog.it/Kk-WT9mGJ4JyJ8Oiwsc7D4m1cVQ=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2F9%2F9e2%2Fgettyimages-1206623626.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.outdoorblog.it/Kk-WT9mGJ4JyJ8Oiwsc7D4m1cVQ=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2F9%2F9e2%2Fgettyimages-1206623626.jpg">
						        <img src="https://th.outdoorblog.it/Kk-WT9mGJ4JyJ8Oiwsc7D4m1cVQ=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2F9%2F9e2%2Fgettyimages-1206623626.jpg" alt="dorothea wierer mondiali biathlon">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.outdoorblog.it/post/517562/mondiali-biathlon-medaglia-doro-per-dorothea-wierer" title="">
			        			Mondiali Biathlon: medaglia d’oro per Dorothea Wierer			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.outdoorblog.it/post/517523/kobe-bryant-moglie-vanessa-dichiarazioni-su-instagram" title="" class="thumb lazy-container">
							<img alt="Vanessa Bryant post su Instagram" data-original="https://th.outdoorblog.it/9XPpXeVrgfc-zmedkSkAc_HOq1Y=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2Fc%2Fc93%2Fvanessa-bryant-post-su-instagram.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.outdoorblog.it/9XPpXeVrgfc-zmedkSkAc_HOq1Y=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2Fc%2Fc93%2Fvanessa-bryant-post-su-instagram.jpg">
						        <img src="https://th.outdoorblog.it/9XPpXeVrgfc-zmedkSkAc_HOq1Y=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2Fc%2Fc93%2Fvanessa-bryant-post-su-instagram.jpg" alt="Vanessa Bryant post su Instagram">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.outdoorblog.it/post/517523/kobe-bryant-moglie-vanessa-dichiarazioni-su-instagram" title="">
			        			Kobe Bryant, parla per la prima volta la moglie Vanessa:...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="https://www.outdoorblog.it/post/517452/manovra-esonero-contributivo-al-100-per-le-sportive-professioniste" title="" class="thumb lazy-container">
							<img alt="conegliano mondiale club volley femminile" data-original="https://th.outdoorblog.it/BqkRmKx3mzFtURFjU-pUO8YbhZI=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2Fd%2Fda0%2Fconegliano-mondiale-club-volley-femminile.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="https://th.outdoorblog.it/BqkRmKx3mzFtURFjU-pUO8YbhZI=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2Fd%2Fda0%2Fconegliano-mondiale-club-volley-femminile.jpg">
						        <img src="https://th.outdoorblog.it/BqkRmKx3mzFtURFjU-pUO8YbhZI=/97x97/smart/https%3A%2F%2Fmedia.outdoorblog.it%2Fd%2Fda0%2Fconegliano-mondiale-club-volley-femminile.jpg" alt="conegliano mondiale club volley femminile">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="https://www.outdoorblog.it/post/517452/manovra-esonero-contributivo-al-100-per-le-sportive-professioniste" title="">
			        			Manovra, esonero contributivo al 100% per le sportive...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

    
    
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<span class="sidebar-categories-title">Categorie</span>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/coppa-cev-femminile" class="col-xs-6 col-sm-4">Coppa CEV Femminile</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Altri Sport</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alpinismo" class="col-xs-6 col-sm-4">Alpinismo</a>
														<a href="/categoria/arrampicata" class="col-xs-6 col-sm-4">Arrampicata</a>
														<a href="/categoria/deltaplano" class="col-xs-6 col-sm-4">Deltaplano</a>
														<a href="/categoria/golf-altri-sport" class="col-xs-6 col-sm-4">Golf</a>
														<a href="/categoria/parapendio" class="col-xs-6 col-sm-4">Parapendio</a>
														<a href="/categoria/ping-pong" class="col-xs-6 col-sm-4">Ping Pong</a>
														<a href="/categoria/sollevamento-pesi" class="col-xs-6 col-sm-4">Sollevamento Pesi</a>
														<a href="/categoria/taekwondo" class="col-xs-6 col-sm-4">Taekwondo</a>
														<a href="/categoria/triathlon" class="col-xs-6 col-sm-4">Triathlon</a>
														<a href="/categoria/valentina-vezzali" class="col-xs-6 col-sm-4">Valentina Vezzali</a>
														<a href="/categoria/volo-libero" class="col-xs-6 col-sm-4">Volo libero</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Basket</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/basket-olimpiadi" class="col-xs-6 col-sm-4">Basket Olimpiadi</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Calcio</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/champions-league-2016-2017" class="col-xs-6 col-sm-4">Champions League 2016-2017</a>
														<a href="/categoria/europa-league-2016-2017" class="col-xs-6 col-sm-4">Europa League 2016-2017</a>
														<a href="/categoria/europei-2016-partite-live" class="col-xs-6 col-sm-4">Europei 2016: partite live</a>
														<a href="/categoria/europei-francia-2016" class="col-xs-6 col-sm-4">Europei Francia 2016</a>
														<a href="/categoria/serie-a-2016-2017" class="col-xs-6 col-sm-4">Serie A 2016-2017</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Ciclismo</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alberto-contador" class="col-xs-6 col-sm-4">Alberto Contador</a>
														<a href="/categoria/bmx" class="col-xs-6 col-sm-4">Bmx</a>
														<a href="/categoria/christopher-froome" class="col-xs-6 col-sm-4">Christopher Froome</a>
														<a href="/categoria/ciclismo-in-diretta" class="col-xs-6 col-sm-4">Ciclismo in diretta</a>
														<a href="/categoria/corse-a-tappe" class="col-xs-6 col-sm-4">Corse a tappe</a>
														<a href="/categoria/giro-ditalia-2018" class="col-xs-6 col-sm-4">Giro d'Italia 2018</a>
														<a href="/categoria/mountain-bike" class="col-xs-6 col-sm-4">Mountain bike</a>
														<a href="/categoria/tour-de-france" class="col-xs-6 col-sm-4">Tour de France 2018</a>
														<a href="/categoria/vuelta-di-spagna" class="col-xs-6 col-sm-4">Vuelta di Spagna</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Eventi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/curiosita" class="col-xs-6 col-sm-4">Curiosità</a>
														<a href="/categoria/doping-varie" class="col-xs-6 col-sm-4">Doping</a>
														<a href="/categoria/interviste-varie" class="col-xs-6 col-sm-4">Interviste</a>
														<a href="/categoria/personaggi" class="col-xs-6 col-sm-4">Personaggi</a>
														<a href="/categoria/sport-in-tv" class="col-xs-6 col-sm-4">Sport in Tv</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Olimpiadi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/olimpiadi-2016" class="col-xs-6 col-sm-4">Olimpiadi 2016</a>
														<a href="/categoria/rio-2016" class="col-xs-6 col-sm-4">Rio 2016</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Olimpiadi di Sochi 2014</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/blogo-a-sochi-2014" class="col-xs-6 col-sm-4">Blogo a Sochi 2014</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Pallavolo</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/beach-volley" class="col-xs-6 col-sm-4">Beach Volley</a>
														<a href="/categoria/champions-league-pallavolo-femminile" class="col-xs-6 col-sm-4">Champions League Pallavolo Femminile</a>
														<a href="/categoria/coppa-italia-volley" class="col-xs-6 col-sm-4">Coppa Italia volley</a>
														<a href="/categoria/mondiali-volley" class="col-xs-6 col-sm-4">Mondiali Volley</a>
														<a href="/categoria/world-league-volley" class="col-xs-6 col-sm-4">World League Volley</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Paralimpiadi</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/paralimpiadi-londra-2012" class="col-xs-6 col-sm-4">Paralimpiadi Londra 2012</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Rugby</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/rugby-a-7" class="col-xs-6 col-sm-4">Rugby a 7</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sport Acquatici</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/america-s-cup-2012-2013" class="col-xs-6 col-sm-4">America's Cup 2012-2013</a>
														<a href="/categoria/bobyboard" class="col-xs-6 col-sm-4">Bobyboard</a>
														<a href="/categoria/canottaggio" class="col-xs-6 col-sm-4">Canottaggio</a>
														<a href="/categoria/diving" class="col-xs-6 col-sm-4">Diving</a>
														<a href="/categoria/europei-di-nuoto" class="col-xs-6 col-sm-4">Europei di Nuoto</a>
														<a href="/categoria/filippo-magnini" class="col-xs-6 col-sm-4">Filippo Magnini</a>
														<a href="/categoria/kitesurf" class="col-xs-6 col-sm-4">Kitesurf</a>
														<a href="/categoria/mondiale-di-nuoto-barcellona-2013" class="col-xs-6 col-sm-4">Mondiale di Nuoto - Barcellona 2013</a>
														<a href="/categoria/mondiale-di-nuoto-vasca-corta-istanbul-2012" class="col-xs-6 col-sm-4">Mondiale di Nuoto Vasca Corta - Istanbul 2012</a>
														<a href="/categoria/mondiali-di-nuoto" class="col-xs-6 col-sm-4">Mondiali di Nuoto</a>
														<a href="/categoria/nuoto-di-fondo" class="col-xs-6 col-sm-4">Nuoto di fondo</a>
														<a href="/categoria/nuoto-sincronizzato" class="col-xs-6 col-sm-4">Nuoto sincronizzato</a>
														<a href="/categoria/surfing" class="col-xs-6 col-sm-4">Surfing</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sport Americani</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/mlb-baseball" class="col-xs-6 col-sm-4">MLB - Baseball</a>
														<a href="/categoria/mlb-2012" class="col-xs-6 col-sm-4">MLB 2012</a>
														<a href="/categoria/nba-2012-2013" class="col-xs-6 col-sm-4">NBA 2012/2013</a>
														<a href="/categoria/nfl-football" class="col-xs-6 col-sm-4">NFL - Football</a>
														<a href="/categoria/nfl-2012" class="col-xs-6 col-sm-4">NFL 2012</a>
														<a href="/categoria/nhl-hockey" class="col-xs-6 col-sm-4">NHL - Hockey</a>
														<a href="/categoria/nhl-20122013" class="col-xs-6 col-sm-4">NHL 2012/2013</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Sport Invernali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/bob-sport-invernali" class="col-xs-6 col-sm-4">Bob</a>
														<a href="/categoria/classifiche-coppa-del-mondo-di-sci" class="col-xs-6 col-sm-4">Classifiche Coppa del Mondo di Sci</a>
														<a href="/categoria/combinata-nordica" class="col-xs-6 col-sm-4">Combinata Nordica</a>
														<a href="/categoria/coppa-del-mondo-di-sci" class="col-xs-6 col-sm-4">Coppa del Mondo di Sci</a>
														<a href="/categoria/coppa-del-mondo-di-sci-alpino-20122013" class="col-xs-6 col-sm-4">Coppa del Mondo di Sci alpino 2012/2013</a>
														<a href="/categoria/coppa-del-mondo-di-sci-di-fondo" class="col-xs-6 col-sm-4">Coppa del Mondo di Sci di fondo</a>
														<a href="/categoria/coppa-del-mondo-di-sci-di-fondo-20122013" class="col-xs-6 col-sm-4">Coppa del Mondo di Sci di fondo 2012/2013</a>
														<a href="/categoria/curling-sport-invernali" class="col-xs-6 col-sm-4">Curling</a>
														<a href="/categoria/freestyle-sci-acrobatico" class="col-xs-6 col-sm-4">Freestyle - sci acrobatico</a>
														<a href="/categoria/hockey-su-ghiaccio" class="col-xs-6 col-sm-4">Hockey su ghiaccio</a>
														<a href="/categoria/mondiali-di-sci" class="col-xs-6 col-sm-4">Mondiali di sci</a>
														<a href="/categoria/mondiali-di-sci-trentino-fiemme-2013" class="col-xs-6 col-sm-4">Mondiali di sci - Trentino Fiemme 2013</a>
														<a href="/categoria/olimpiadi-di-sochi-2014" class="col-xs-6 col-sm-4">Olimpiadi di Sochi 2014</a>
														<a href="/categoria/pattinaggio-di-velocita" class="col-xs-6 col-sm-4">Pattinaggio di velocità</a>
														<a href="/categoria/salto-con-gli-sci" class="col-xs-6 col-sm-4">Salto con gli Sci</a>
														<a href="/categoria/sci-combinata" class="col-xs-6 col-sm-4">Sci - Combinata</a>
														<a href="/categoria/sci-discesa-libera" class="col-xs-6 col-sm-4">Sci - Discesa Libera</a>
														<a href="/categoria/sci-slalom-gigante" class="col-xs-6 col-sm-4">Sci - Slalom Gigante</a>
														<a href="/categoria/sci-slalom-speciale" class="col-xs-6 col-sm-4">Sci - Slalom Speciale</a>
														<a href="/categoria/sci-supergigante" class="col-xs-6 col-sm-4">Sci - Supergigante</a>
														<a href="/categoria/sci-alpino" class="col-xs-6 col-sm-4">Sci Alpino</a>
														<a href="/categoria/sci-di-fondo" class="col-xs-6 col-sm-4">Sci di Fondo</a>
														<a href="/categoria/sci-di-fondo-distanza" class="col-xs-6 col-sm-4">Sci di fondo - distanza</a>
														<a href="/categoria/sci-di-fondo-sprint" class="col-xs-6 col-sm-4">Sci di fondo - Sprint</a>
														<a href="/categoria/short-track" class="col-xs-6 col-sm-4">Short Track</a>
														<a href="/categoria/slittino-sport-invernali" class="col-xs-6 col-sm-4">Slittino</a>
														<a href="/categoria/snowboard" class="col-xs-6 col-sm-4">Snowboard</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Tennis</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/andy-murray" class="col-xs-6 col-sm-4">Andy Murray</a>
														<a href="/categoria/coppa-davis" class="col-xs-6 col-sm-4">Coppa Davis</a>
														<a href="/categoria/fed-cup" class="col-xs-6 col-sm-4">Fed Cup</a>
														<a href="/categoria/flavia-pennetta" class="col-xs-6 col-sm-4">Flavia Pennetta</a>
														<a href="/categoria/indian-wells" class="col-xs-6 col-sm-4">Indian Wells</a>
														<a href="/categoria/internazionali-ditalia-tennis-roma" class="col-xs-6 col-sm-4">Internazionali d’Italia - Tennis Roma</a>
														<a href="/categoria/montecarlo-masters" class="col-xs-6 col-sm-4">Montecarlo Masters</a>
														<a href="/categoria/novak-djokovic" class="col-xs-6 col-sm-4">Novak Djokovic</a>
														<a href="/categoria/rafael-nadal" class="col-xs-6 col-sm-4">Rafael Nadal</a>
														<a href="/categoria/roger-federer" class="col-xs-6 col-sm-4">Roger Federer</a>
														<a href="/categoria/roland-garros" class="col-xs-6 col-sm-4">Roland Garros</a>
														<a href="/categoria/tennis-in-tempo-reale" class="col-xs-6 col-sm-4">Tennis in Tempo Reale</a>
														<a href="/categoria/wimbledon" class="col-xs-6 col-sm-4">Wimbledon</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Varie</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/attrezzatura" class="col-xs-6 col-sm-4">Attrezzatura</a>
														<a href="/categoria/bizzarrie" class="col-xs-6 col-sm-4">Bizzarrie</a>
														<a href="/categoria/eventi" class="col-xs-6 col-sm-4">Eventi</a>
														<a href="/categoria/gossip-varie" class="col-xs-6 col-sm-4">Gossip</a>
														<a href="/categoria/infortuni" class="col-xs-6 col-sm-4">Infortuni</a>
														<a href="/categoria/italiani-in-gara" class="col-xs-6 col-sm-4">Italiani in gara</a>
														<a href="/categoria/notizie-varie" class="col-xs-6 col-sm-4">Notizie</a>
														<a href="/categoria/nutrizione" class="col-xs-6 col-sm-4">Nutrizione</a>
														<a href="/categoria/record" class="col-xs-6 col-sm-4">Record</a>
														<a href="/categoria/studi-e-ricerca" class="col-xs-6 col-sm-4">Studi e Ricerca</a>
														<a href="/categoria/tabelle-di-allenamento" class="col-xs-6 col-sm-4">Tabelle di allenamento</a>
														<a href="/categoria/video" class="col-xs-6 col-sm-4">Video</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    <div class="sticky_wrapper--bottom">
        <div class="sticky-ele sticky-ele--bottom">
            <div          id="div-gpt-ad-box_desktop_side_bottom"
>
</div>        </div>
    </div>

</div>
    </div>
    </section>

    <!-- footer -->
    
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="https://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/note-legali">Note legali</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/privacy">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="https://www.blogo.it/cookie-policy">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/BlogoNews" rel="nofollow">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/blogoit" rel="nofollow">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Outdoorblog?id=CAowwO-dCQ" rel="nofollow">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <!-- li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li -->
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
		<p></p>
				<p>© 2004-2018 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />
		Per informazioni pubblicitarie e progetti speciali contattare <a href="https://triboo.com" rel="nofollow">Triboo</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                        Outdoorblog.it fa parte del Canale Sport ed è di proprietà di Triboo Media S.r.l. - P. IVA 06933670967                </p>
            </div>
        </div>
    </div>
</footer>

</div>


<!-- JS -->
<script src="//static-bn.blogo.it/bn/js/blogo.min.js?v=1576494953.1318"></script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.20.2.224 -->

<script type="text/javascript">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</script>
<script type="text/javascript">
    //<!--
    if(jQuery(window).width() > 1019) {
    var stickyAdd = '<div class="sticky-content-spacer"></div>';

    if ($('.sticky-ele--top').length && $('.sticky_wrapper').length) {
        $('.sticky-ele--top').after(stickyAdd);
        $('.sticky-ele--top').stick_in_parent({
            parent: '.sticky_wrapper',
            offset_top: 10,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer'
        });
    }

    if ($('.sticky-ele--bottom').length && $('.content-wrapper').length) {
        $('.sticky-ele--bottom').after(stickyAdd);
        $('.sticky-ele--bottom').stick_in_parent({
            parent: '.content-wrapper',
            offset_top: 80,
            inner_scrolling: false,
            spacer: '.sticky-content-spacer',
            recalc_every: 1
        });
    }
}
    //-->
</script>
<script type="text/javascript">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</script>

<!-- Cookie Script -->
<!-- script type="text/javascript" src="//static-bn.blogo.it/bn/js/cookiescript.js"></script -->


<script id="dsq-count-scr" src="//outdoorblogit.disqus.com/count.js" async></script>

</body>
</html>
